conf-libxinerama

Virtual package relying on an libXinerama system installation
Description

This package can only install if libXinerama is installed on the system.

Install
Published
12 May 2021
Dependencies
Reverse Dependencies
raylib
>= "0.3.1"