faraday-lwt

Lwt support for Faraday
Description
Install
Published
07 Sep 2020
Authors
Maintainers
Sources
0.7.2.tar.gz
md5=61bb83e1a4bed100eb0bd1365878e3a1
Dependencies
faraday >= "0.5.0"
dune >= "1.11"
ocaml >= "4.02.0"
Reverse Dependencies