lwt_ppx_let

Dummy package context for ppx_let tests
Description

Internal package used to partition ppx_let tests.

Install
Published
24 Jun 2022
Sources
5.6.0.tar.gz
md5=e63979ee40a80d5b9e9e5545f33323b4
sha512=d616389bc9e0da11f25843ab7541ac2d40c9543700a89455f14115b339bbe58cef2b8acf0ae97fd54e15a4cb93149cfe1ebfda301aa93933045f76b7d9344160
Dependencies
ocaml
>= "4.08"
ppx_let
with-test
dune
>= "1.8.0"
Reverse Dependencies