mirage-conduit

Virtual package for the MirageOS Conduit transports
Description
Install
Published
12 Jun 2015
Authors
Maintainers
Dependencies
conduit >= "0.8.4" & < "0.15.0"
mirage-dns >= "2.0.0" & < "3.0.0"
mirage-types-lwt >= "2.3.0" & < "3.0.0"
ocaml >= "4.01.0"
Reverse Dependencies
h2-mirage != "0.2.0" & < "0.4.0"
mirage-http >= "2.3.0" & < "3.2.0"
Conflicts
vchan >= "2.3.0"
tls >= "0.11.0"
tls < "0.5.0"