ocaml-migrate-parsetree-ocamlbuild

Ocamlbuild plugin for ocaml-migrate-parsetree
Description

This package provides an ocamlbuild plugin that can be used to produce optimized on-demand statically linked ppx drivers, as Dune does by default.

Install
Published
11 Jan 2019
Authors
Maintainers
Sources
ocaml-migrate-parsetree-v1.2.0.tbz
md5=cc6fb09ad6f99156c7dba47711c62c6f
Dependencies
ocaml >= "4.03.0"
ocaml >= "4.02.3" & < "4.03.0"
dune >= "1.6.0"
Reverse Dependencies